Прибора глючит!!!

Правила форума
Прежде чем создать новый топик, воспользуйтесь ПОИСКОМ и убедитесь, что похожая тема не существует

Прибора глючит!!!

Сообщение EduardB » 09 апр 2018, 22:47

Привет, форумчане!
Имеется проблема на дрозде 97 г.в.
На заведенном моте горит лампочка давления масла и зашкаливает температура ОЖ. Бывает, периодически, что температуру показывает норм, тогда и лампочка давления не горит. Разборка, чистка, прозвонка приборки не помогла.
Ума не приложу,в чем может быть проблема и каким образом лампочка давления масля связана с датчиком температуры.
Подскажите, может кто-что занет
Аватар пользователя
EduardB
Присматриваюсь
 
Сообщений: 3
Откуда: Mogilev
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Мотоцикл: CBR 1100 xx Super blackbird
Имя: Эдуард




Re: Прибора глючит!!!

Сообщение Снеговик » 10 апр 2018, 04:27

Всё обсосано давно - одна из коммутирующих колодок.
Кури форум. Ключевое слово - подседельный разъём.
Аватар пользователя
Снеговик
Ветеран
отличник мотосезона 2010
 
Сообщений: 1503
Откуда: СПб
Благодарил (а): 1 раз.
Поблагодарили: 37 раз.
Мотоцикл: CBR 1100 XX
Имя: Павел

Re: Прибора глючит!!!

Сообщение EduardB » 10 апр 2018, 09:07

Снеговик писал(а):Всё обсосано давно - одна из коммутирующих колодок.
Кури форум. Ключевое слово - подседельный разъём.

Ты думаешь, я этим не занимался?!))
Я все уже пересмотрел тыщу раз. Да и дрозд жеикарбовый у меня, а в ветке про разъём пишут в основном про инж.
Аватар пользователя
EduardB
Присматриваюсь
 
Сообщений: 3
Откуда: Mogilev
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Мотоцикл: CBR 1100 xx Super blackbird
Имя: Эдуард

Re: Прибора глючит!!!

Сообщение Vivis » 15 апр 2018, 00:29

да все верно . там нет подсидкшника. посмотри синий разьем от которого идет кусок переднего пучка
Запчасти на ХХ и Х-11
http://cbr1100xx.nethouse.ru/
89260900914
Слабоумие и Отвага.Ангелы Мкада.
Аватар пользователя
Vivis
Ветеран
Модератор
Официальный продавец
 
Сообщений: 1810
Откуда: Москва м.Аэропорт
Благодарил (а): 63 раз.
Поблагодарили: 108 раз.
Мотоцикл: Синее ПТИЧКО
Имя: Асик

Re: Прибора глючит!!!

Сообщение pahaxxx11 » 21 апр 2018, 20:22

Vivis писал(а):да все верно . там нет подсидкшника. посмотри синий разьем от которого идет кусок переднего пучка


Подскажите по приборке!
Дрозд 2006 года. Вчера перестали работать показания на приборке. А именно тест не проходит, не показывает скорость, температуру, тахометр тоже не работает.
Подсветка и верхние индикаторы ( нейтраль, свет и тд ) работают нормально.
Дело в клемме?
Клеммы все чистые, как будто вчера с завода.
Может кто подскажет какой провод на приборке прозвонить?

Изначально пробовали мот заводить сел аккум, все работало. Потом пошли зарядили аккум, поставили на мот , стали заводить а приборка не пашет. Только подсветка и верхние индикаторы.
pahaxxx11
Присматриваюсь
 
Сообщений: 2
Откуда: Тверь
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Мотоцикл: CBR-1100XX
Имя: Павел

Re: Прибора глючит!!!

Сообщение Artell » 05 июл 2018, 07:55

Подскажите по приборке!
Дрозд 2006 года. Вчера перестали работать показания на приборке...



...прошивка если физически все целое
Artell
Присматриваюсь
 
Сообщений: 1
Откуда: Украина
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Мотоцикл: Нет
Имя: Олег

Re: Прибора глючит!!!

Сообщение андрей343 » 06 июл 2018, 08:19

Снеговик писал(а):Всё обсосано давно - одна из коммутирующих колодок.
Кури форум. Ключевое слово - подседельный разъём.

не читаемо наверно...
Аватар пользователя
андрей343
Ветеран
 
Сообщений: 1717
Откуда: Ачинск Красноярского края Р255 (М53)
Благодарил (а): 2 раз.
Поблагодарили: 37 раз.
Мотоцикл: cbr1100xx, CZ-350
Имя: Андрей


Вернуться в Вопросы. Пластик/электрика

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1